Aparece la primera aplicación compatible con el iPhone Software 3.2

Aparece la primera aplicación compatible con el iPhone Software 3.2

Escrito por: Manu Iglesias    15 febrero 2010     Sin comentarios     1 minuto

Era cuestión de tiempo y parece que la espera no ha sido demasiado larga. Hace un par de semanas que está disponible el SDK de la versión 3.2 del iPhone Software y los desarrolladores ya están empezando a hacer compatibles sus aplicaciones de la AppStore con esta versión del software.

Parece que los que más prisa se han dado ha sido la gente de SmileOnMyMac, ya que a día de hoy ya tenemos la aplicación TextExpander compatible con la versión 3.2 del sistema operativo. Esta aplicación nos permite escribir más rápido ciertas cosas, gracias a ciertos atajos personalizables por el usuario de la aplicación.

La última versión disponible, la 1.1.3, simplemente activa la compatibilidad con esta versión del software y ya está disponible en la propia tienda de aplicaciones a un precio de 1.99 dólares. Seguramente en las próximas semanas iremos viendo como la mayoría de aplicaciones de la AppStore se van actualizando para ser compatibles con el nuevo firmware de Apple.

Vía | iLounge


Deja un comentario

Parece que tienes habilitado AdBlock.

La web podría no funcionar bien
si no lo deshabilitas.