Los nuevos iPod aún son incompatibles con Linux

Los nuevos iPod aún son incompatibles con Linux

Escrito por: Carlos Villar    15 septiembre 2007     Sin comentarios    Menos de un minuto

Si te acabas de hacer con un iPod de última generación, la única opción para sincronizarlos con tu biblioteca, es mediante iTunes, por lo tanto, únicamente puedes meterle música si eres usuario de Mac o Windows.

Todavía no ha salido ninguna actualización de las versiones basadas en Linux (o alternativas de terceros en otros sistemas operativos) para copiar las canciones, así que para los que seáis del clan del pingüino, toca esperar, aunque conociendo lo rápido y eficiente que se mueve siempre la comunidad linuxera, seguramente no mucho.

Vía | Xataka


Deja un comentario

Parece que tienes habilitado AdBlock.

Te pedimos que lo deshabilites para
seguir disfrutando de contenido sin coste.