Grave vulnerabilidad en el lector RSS de Safari

Grave vulnerabilidad en el lector RSS de Safari

Escrito por: iCarlos    13 enero 2009     4 Comentarios     1 minuto

desde Preferencias y usar algun otro, como NetNewsWire o Google Reader, ambos gratuitos y bastante buenos. Al menos es recomendable hacer el cambio de lector de feeds, hasta que Apple parche este agujero, de seguro que no tarda en llegar así que pueden estar tranquilos.

Vía | MacRumors


3 comentarios

  1. Gonzalo dice:

    Al fin un post!!!
    Bueno, me parece algo bastante grave. Yo uso Safari para Windows asi que voy a ver que hago.
    Un saludo.

  2. Ramón Tiscareño dice:

    Que esta pasando con los ustedes, Tengo Un Mac se actualiza cada vez menos. Por favor hagan mas posts, antes en este blog era de mis favoritos y ahora ya solo lo checo por si acaso.

  3. Parpix dice:

    Ya se puede solucionar el fallo manualmente.

Deja un comentario

Parece que tienes habilitado AdBlock.

La web podría no funcionar bien
si no lo deshabilitas.